DragStarOnline
Convidado, seja bem vindo ao Drag Star Online!

Abaixo segue o link contendo a Política de uso do fórum.

http://forum.dragstaronline.com.br/politicas-e-regras-para-inscricao-e-utilizacao-do-forum-f22/politica-de-inscricao-conduta-e-utilizacao-do-forum-t1273.htm

Rele de partida

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Rele de partida

Mensagem  Rayandder Ventura em Dom Mar 09, 2014 9:28 pm

Tenho um drag 2008 que também deu problema no rele de partida. Levei para o meu mecânico de confiança e ele colocou um rele de Honda (CG, Twister, etc). Coube certinho, só precisou trocar a borracha de fixação. Estou com ele há mais de 10 meses sem qualquer problema. Deixo a dica porque o referido rele original tem o preço bem mais em conta do que os originais da Yamaha.

Rayandder Ventura

Número de Mensagens : 3
Idade : 27
Localização : Pesqueira/PE
Data de inscrição : 09/03/2014

Voltar ao Topo Ir em baixo

Trocado!

Mensagem  GuilhermeFR em Qua Abr 23, 2014 11:19 am

Agradeço profundamente por este tópico!

Minha moto está com problemas na partida, hora funciona, hora fica difícil, hora nem dá partida... Fui há duas motopeças até encontrar o relé de partida de YBR por R$ 43,00. Comprei e parti pra instalação agora. Diria que o nível de dificuldade é médio, só pq tem algumas coisas pra desmontar, inclusive e, de preferência, desligar a bateria. Na dúvida, desmontei tudo! Foi bom pois vi quanta sujeira havia por ali, inclusive um ninho de aranhas, sem nenhuma, mas com vários ovos.

Limpei tudo e levei a bateria para uma recarga por mais R$ 7,00 pilas. Assim que montar posto fotos da aventura e um vídeo do resultado. Tomara que dê certo.
avatar
GuilhermeFR

Número de Mensagens : 215
Idade : 37
Localização : Goiânia
Emprego/lazer : Func. Público
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Eis o resultado

Mensagem  GuilhermeFR em Qua Abr 23, 2014 10:51 pm

avatar
GuilhermeFR

Número de Mensagens : 215
Idade : 37
Localização : Goiânia
Emprego/lazer : Func. Público
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: Rele de partida

Mensagem  rjvelosokf em Qua Abr 20, 2016 12:53 pm

Desenterrando para não ter que abrir outro tópico. rs.

Bom, acho que meu relé foi pro saco, na hora de dar partida a moto não pega, acende a luz laranja e se eu seguro o botão de ignição ela fica fazendo um chiado bem no relé.

Fui desmontar e estava vendo pelas fotos do tópico GuilhermeFR http://forum.dragstaronline.com.br/t13841-ds-prata-2004-05-e-suas-evolucoes#245124, que o conector que vai no relé da moto dele tem 4 fios, um vermelho, um vermelho e branco, um azul e um preto. A minha drag é 2008 e não tem esse fio preto, ela tem apenas 3 fios no conector. O fio Vermelho mais grosso, o fio vermelho e branco e um azul ambos mais finos. Diferença apenas pelo modelo??? Ou deveriam ter os 4 fios??

Vou trocar hoje o relé e ver como fica. De qualquer forma parabéns a todos que participam do fórum e sempre ajudam com informações valiosas.

rjvelosokf

Número de Mensagens : 32
Localização : Belo Horizonte
Data de inscrição : 19/04/2015

Voltar ao Topo Ir em baixo

Re: Rele de partida

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum